<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>How SMEs can reduce the cost of business travel - SME Magazine</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.smeweb.com/xmlrpc.php" />
<meta property="og:image" content="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg" /><link rel="icon" type="image/png" href="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/03/sme.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How SMEs can reduce the cost of business travel - SME Magazine" />
<meta property="og:description" content="It can be quite a challenge to keep the costs of business travel down, especially if you happen to run a small to medium sized company. Most large businesses are able to take advantage of the plethora of corporate deals that hotels and airlines offer, but many SMEs often find that they are ineligible for &hellip;" />
<meta property="og:url" content="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" />
<meta property="og:site_name" content="SME Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/The-Maven-999119860181386/" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-11-14T10:52:48+00:00" />
<meta property="article:modified_time" content="2017-11-14T15:57:26+00:00" />
<meta property="og:updated_time" content="2017-11-14T15:57:26+00:00" />
<meta property="og:image" content="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It can be quite a challenge to keep the costs of business travel down, especially if you happen to run a small to medium sized company. Most large businesses are able to take advantage of the plethora of corporate deals that hotels and airlines offer, but many SMEs often find that they are ineligible for [&hellip;]" />
<meta name="twitter:title" content="How SMEs can reduce the cost of business travel - SME Magazine" />
<meta name="twitter:site" content="@smemaven" />
<meta name="twitter:image" content="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg" />
<meta name="twitter:creator" content="@smemaven" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.smeweb.com\/","name":"SME Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.smeweb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; Feed" href="http://www.smeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; Comments Feed" href="http://www.smeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; How SMEs can reduce the cost of business travel Comments Feed" href="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='simple-payments-css'  href='http://www.smeweb.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smeweb.com/wp-content/cache/wpfc-minified/8ad4189487ff7636384e040b6e5ebe17/1501747992index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.smeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.smeweb.com/wp-content/themes/Newspaper/style.css?ver=7.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smeweb.com/wp-content/cache/wpfc-minified/0de2610f3ab79e4358b8e892b19b8d33/1499852613index.css" media="all"/>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.smeweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smeweb.com/wp-content/cache/wpfc-minified/bba4c72c200ca2fbb4e2bbd638d39965/1492614928index.css" media="all"/>
<script src='//www.smeweb.com/wp-content/cache/wpfc-minified/72a5e46807f40d2841e53d71d3cc5466/1492614929index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> -->
<link rel='https://api.w.org/' href='http://www.smeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.smeweb.com/?p=3624' />
<link rel="alternate" type="application/json+oembed" href="http://www.smeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.smeweb.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="http:\/\/www.smeweb.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91563756-2', 'auto');
ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/289056890/sme_leaderboard', [728, 90], 'div-gpt-ad-1491217511522-0').addService(googletag.pubads());
googletag.defineSlot('/289056890/SME_MPU', [300, 250], 'div-gpt-ad-1491217511522-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="post-template-default single single-post postid-3624 single-format-standard smes-can-reduce-cost-business-travel global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-186"><a href="http://www.smeweb.com/">Home</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.smeweb.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://www.smeweb.com/news/politics/">Politics</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://www.smeweb.com/news/northern-powerhouse/">Northern Powerhouse</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="http://www.smeweb.com/news/company-news/">Company News</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="http://www.smeweb.com/news/expert-view/">Expert View</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.smeweb.com/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="http://www.smeweb.com/marketing/advertising/">Advertising</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="http://www.smeweb.com/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189"><a href="http://www.smeweb.com/financial-management/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.smeweb.com/financial-management/regulation/">Regulation</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.smeweb.com/financial-management/banks-funding/">Banks and Funding</a></li>
</ul>
</li>
<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1163"><a href="http://www.smeweb.com/entrepreneurship/">Entrepreneurship<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.smeweb.com/entrepreneurship/leadership/">Leadership</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.smeweb.com/entrepreneurship/case-studies/">Case Studies</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="http://www.smeweb.com/entrepreneurship/the-solutions-lab/">The Solutions Lab</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.smeweb.com/hr/">HR<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.smeweb.com/hr/recruitment/">Recruitment</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.smeweb.com/hr/employee-engagement/">Employee Engagement</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="http://www.smeweb.com/hr/diversity/">Diversity</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="http://www.smeweb.com/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://www.smeweb.com/technology/innovation/">Innovation</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="http://www.smeweb.com/technology/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.smeweb.com/sme-tv/">SME TV</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.smeweb.com/sme-blogs/">Blogs</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.smeweb.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://www.smeweb.com/about-us/">About us</a></li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1754"><a href="http://www.smeweb.com/magazine/">Publications</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.smeweb.com/subscribe-to-our-newsletter/">Newsletter</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3148"><a href="http://www.smeweb.com/subscribe-sme-magazine/">Subscribe</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-935"><a href="http://www.smeweb.com/2016/07/12/highlights-video-sme-awards-2016/">Awards</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185"><a href="http://www.smeweb.com/contact/">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.smeweb.com/">
<img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/>
<span class="td-visual-hidden">SME Magazine</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /289056890/sme_leaderboard -->
<div id='div-gpt-ad-1491217511522-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491217511522-0'); });
</script>
</div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.smeweb.com/">
<img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-186"><a href="http://www.smeweb.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-187"><a href="http://www.smeweb.com/news/">News</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1254"><a href="http://www.smeweb.com/news/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1253"><a href="http://www.smeweb.com/news/northern-powerhouse/">Northern Powerhouse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1359"><a href="http://www.smeweb.com/news/company-news/">Company News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1360"><a href="http://www.smeweb.com/news/expert-view/">Expert View</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="http://www.smeweb.com/marketing/">Marketing</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1251"><a href="http://www.smeweb.com/marketing/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252"><a href="http://www.smeweb.com/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="http://www.smeweb.com/financial-management/">Finance</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.smeweb.com/financial-management/regulation/">Regulation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.smeweb.com/financial-management/banks-funding/">Banks and Funding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1163"><a href="http://www.smeweb.com/entrepreneurship/">Entrepreneurship</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.smeweb.com/entrepreneurship/leadership/">Leadership</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.smeweb.com/entrepreneurship/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1869"><a href="http://www.smeweb.com/entrepreneurship/the-solutions-lab/">The Solutions Lab</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-190"><a href="http://www.smeweb.com/hr/">HR</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.smeweb.com/hr/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.smeweb.com/hr/employee-engagement/">Employee Engagement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1955"><a href="http://www.smeweb.com/hr/diversity/">Diversity</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-191"><a href="http://www.smeweb.com/technology/">Technology</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1256"><a href="http://www.smeweb.com/technology/innovation/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1255"><a href="http://www.smeweb.com/technology/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="http://www.smeweb.com/sme-tv/">SME TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="http://www.smeweb.com/sme-blogs/">Blogs</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.smeweb.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Uncategorised" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.smeweb.com/uncategorised/">
<span itemprop="name">Uncategorised</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">How SMEs can reduce the cost of business travel</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-3624" class="post-3624 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-featured" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.smeweb.com/uncategorised/">Uncategorised</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">How SMEs can reduce the cost of business travel</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T10:52:48+00:00" >14th November 2017</time></span>                    <div class="td-post-comments"><a href="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3624">8</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=How+SMEs+can+reduce+the+cost+of+business+travel&url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F&via=SMEwebUK"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/&amp;media=http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg&description=How+SMEs+can+reduce+the+cost+of+business+travel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=How+SMEs+can+reduce+the+cost+of+business+travel%20-%20http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-696x436.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-696x436.jpg 696w, http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-300x188.jpg 300w, http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-768x481.jpg 768w, http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-670x420.jpg 670w, http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg 1021w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="45104975_m"/></a></div>
<p>It can be quite a challenge to keep the costs of business travel down, especially if you happen to run a small to medium sized company. Most large businesses are able to take advantage of the plethora of corporate deals that hotels and airlines offer, but many SMEs often find that they are ineligible for them and end up paying more money. However, through the right amount of planning and organisation, you can reduce the costs of your company’s business travel. Here’s how:</p>
<p><strong>Regulate Flight Costs</strong></p>
<p>Over the last few years, international airlines have reduced their costs for flights, but are instead adding more incremental fees for things such as luggage check-ins, flight meals, speed boardings and seat upgrades. It’s always advisable to pack as light as possible so you don’t have to pay for any additional luggage. You will need to check the maximum allowance for hand luggage as this varies from airline to airline, so make recommendations to your staff so make sure their <a href="https://www.expedia.co.uk/vc/c/flight-tips-holiday-inspiration/best-suitcases-cabin-luggage-flights/">suitcases are the required size beforehand</a>.</p>
<p><strong>Have a Clear Travel Policy</strong></p>
<p>Many small businesses often make the mistake of treating their business trips case by case and overlooking a strong travel policy. The reason why you should have a clear and set-out travel policy for all of your business trips is to ensure that your employees know what they can and cannot claim in expenses. You can also avoid any confusion by specifying the parameters for all permissible expenses, which will ultimately help to reign in the costs. Using one of the many travel management platforms out there like <a href="https://www.egencia.com/public/uk/">Egencia</a> or <a href="https://www.concur.com/">Concur</a> will help you to regulate spending and mitigate any risks.</p>
<p><strong>Book Early</strong></p>
<p>If you ever get the opportunity to book a business trip in advance, then you should definitely take it. While it’s true that there will be times when you need to book last minute, booking in advance means that you can get the best deals for not only flights and hotels, but also for transportation. Many SMEs let their employees arrange their own transport on business trips, and car hires offer the cheapest rates when booked in advance.</p>
<p><strong>Accommodation</strong></p>
<p>Sorting out the right accommodation for your business trips is one of the most important aspects when it comes to keeping your costs down. While some hotel chains are beginning to <a href="https://businesstravel.accorhotels.com/gb/our-offers/corporate-rate-hotel.shtml">offer special loyalty deals for SMEs</a>, there still remains a disparity when you compare the perks large corporations are afforded. If your business trips are longer than average or you have multiple employees flying out simultaneously, then a surefire way to reduce costs is to book accommodation in a group to lower costs.</p>
<p><strong>Staying Off the Beaten Track</strong></p>
<p>Nine times out of ten, business trips take place in capitals or major cities, where you will find prices heavily inflated compared to the national average. Choosing to stay in a nearby town or village is a really smart way to significantly lower travel expenses, and could even add up to major cost savings overall. Many small towns and villages are only a short commute away from the major business hubs, meaning that your employees can enjoy the best of both worlds and save money in the process.<strong> </strong></p>
<p><strong>Check Exchange Rates</strong></p>
<p>In many cases, employee overspending can <a href="http://blog.locomote.com/how-to-manage-overspending-business-travellers">make up almost a third of the entire travel budget</a>. It goes without saying that your employees must always be mindful of the current exchange rate, and avoid changing money at airports where interest rates will be at their highest. While it can be tricky to bring these costs down for your small to medium sized company, thinking ahead and following these smart steps will definitely help in the long run.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.smeweb.com/tag/featured/">featured</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=How+SMEs+can+reduce+the+cost+of+business+travel&url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F&via=SMEwebUK"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/&amp;media=http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg&description=How+SMEs+can+reduce+the+cost+of+business+travel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=How+SMEs+can+reduce+the+cost+of+business+travel%20-%20http%3A%2F%2Fwww.smeweb.com%2F2017%2F11%2F14%2Fsmes-can-reduce-cost-business-travel%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" data-text="How SMEs can reduce the cost of business travel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.smeweb.com/2017/11/13/accountants-lifenot-just-year-end/">An accountant’s for life…not just for year-end</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.smeweb.com/2017/11/14/mental-health-issues-contribute-absenteeism/">How mental health issues contribute to absenteeism</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.smeweb.com/author/smeweb-admin/">SME</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SME"></span><meta itemprop="datePublished" content="2017-11-14T10:52:48+00:00"><meta itemprop="dateModified" content="2017-11-14T15:57:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg"></span><meta itemprop="name" content="SME Magazine"></span><meta itemprop="headline " content="How SMEs can reduce the cost of business travel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="640"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5a0b1589da328_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a0b1589da328" ><script>var block_td_uid_3_5a0b1589da328 = new tdBlock();
block_td_uid_3_5a0b1589da328.id = "td_uid_3_5a0b1589da328";
block_td_uid_3_5a0b1589da328.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a0b1589da328_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a0b1589da328_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3624,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5a0b1589da328.td_column_number = "3";
block_td_uid_3_5a0b1589da328.block_type = "td_block_related_posts";
block_td_uid_3_5a0b1589da328.post_count = "1";
block_td_uid_3_5a0b1589da328.found_posts = "1";
block_td_uid_3_5a0b1589da328.header_color = "";
block_td_uid_3_5a0b1589da328.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0b1589da328.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a0b1589da328);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a0b1589ddc43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a0b1589da328" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a0b1589ddca0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a0b1589da328" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a0b1589da328 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/08/29/land-job-put-together-killer-cv/" rel="bookmark" title="Land that job! How to put together a killer CV"><img width="218" height="150" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-218x150.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-218x150.jpg 218w, http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Land that job! How to put together a killer CV"/></a></div>                <a href="http://www.smeweb.com/hr/" class="td-post-category">HR</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/08/29/land-job-put-together-killer-cv/" rel="bookmark" title="Land that job! How to put together a killer CV">Land that job! How to put together a killer CV</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0b1589da328" data-td_block_id="td_uid_3_5a0b1589da328"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a0b1589da328" data-td_block_id="td_uid_3_5a0b1589da328"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5a0b1589e502b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a0b1589e502b" ><script>var block_td_uid_6_5a0b1589e502b = new tdBlock();
block_td_uid_6_5a0b1589e502b.id = "td_uid_6_5a0b1589e502b";
block_td_uid_6_5a0b1589e502b.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a0b1589e502b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a0b1589e502b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a0b1589e502b.td_column_number = "1";
block_td_uid_6_5a0b1589e502b.block_type = "td_block_7";
block_td_uid_6_5a0b1589e502b.post_count = "7";
block_td_uid_6_5a0b1589e502b.found_posts = "807";
block_td_uid_6_5a0b1589e502b.header_color = "#";
block_td_uid_6_5a0b1589e502b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a0b1589e502b.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_6_5a0b1589e502b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=td_uid_6_5a0b1589e502b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/14/fraud-business-know/" rel="bookmark" title="Fraud in your business: would you know what to do?"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/29529619_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/29529619_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/29529619_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fraud in your business: would you know what to do?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/14/fraud-business-know/" rel="bookmark" title="Fraud in your business: would you know what to do?">Fraud in your business: would you know what to do?</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T16:09:40+00:00" >14th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/14/five-tactics-making-rebrand-easy/" rel="bookmark" title="Five tactics for making your rebrand easy"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/76686201_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/76686201_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/76686201_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Five tactics for making your rebrand easy"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/14/five-tactics-making-rebrand-easy/" rel="bookmark" title="Five tactics for making your rebrand easy">Five tactics for making your rebrand easy</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T14:33:30+00:00" >14th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/14/mental-health-issues-contribute-absenteeism/" rel="bookmark" title="How mental health issues contribute to absenteeism"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/35897164_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/35897164_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/35897164_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How mental health issues contribute to absenteeism"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/14/mental-health-issues-contribute-absenteeism/" rel="bookmark" title="How mental health issues contribute to absenteeism">How mental health issues contribute to absenteeism</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T12:16:10+00:00" >14th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" rel="bookmark" title="How SMEs can reduce the cost of business travel"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/45104975_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How SMEs can reduce the cost of business travel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/14/smes-can-reduce-cost-business-travel/" rel="bookmark" title="How SMEs can reduce the cost of business travel">How SMEs can reduce the cost of business travel</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T10:52:48+00:00" >14th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/13/accountants-lifenot-just-year-end/" rel="bookmark" title="An accountant’s for life…not just for year-end"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/phil-piaoijuoj-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/phil-piaoijuoj-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/phil-piaoijuoj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="An accountant’s for life…not just for year-end"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/13/accountants-lifenot-just-year-end/" rel="bookmark" title="An accountant’s for life…not just for year-end">An accountant’s for life…not just for year-end</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-13T09:49:23+00:00" >13th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/09/nine-ten-say-flexible-working-boosts-productivity/" rel="bookmark" title="Nine out of ten say flexible working boosts productivity"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/49226045_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/49226045_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/49226045_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nine out of ten say flexible working boosts productivity"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/09/nine-ten-say-flexible-working-boosts-productivity/" rel="bookmark" title="Nine out of ten say flexible working boosts productivity">Nine out of ten say flexible working boosts productivity</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-09T14:49:51+00:00" >9th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/11/09/fintech-can-unlock-full-exporting-potential-uk-smes/" rel="bookmark" title="Fintech can unlock the full exporting potential of UK SMEs"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/11/53455696_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/11/53455696_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/11/53455696_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fintech can unlock the full exporting potential of UK SMEs"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/11/09/fintech-can-unlock-full-exporting-potential-uk-smes/" rel="bookmark" title="Fintech can unlock the full exporting potential of UK SMEs">Fintech can unlock the full exporting potential of UK SMEs</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-09T11:53:04+00:00" >9th November 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5a0b1589e502b" data-td_block_id="td_uid_6_5a0b1589e502b">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.smeweb.com/"><img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SME Web is the website for SME business coverage produced by Publications UK. We bring you content from around the web which is relevant for you and tell you what it means for your business.<div class="footer-email-wrap">Contact us: <a href="mailto:info@publicationsuk.co.uk">info@publicationsuk.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://www.smeweb.com/about-us/">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1754"><a href="http://www.smeweb.com/magazine/">Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.smeweb.com/subscribe-to-our-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3148"><a href="http://www.smeweb.com/subscribe-sme-magazine/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-935"><a href="http://www.smeweb.com/2016/07/12/highlights-video-sme-awards-2016/">Awards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185"><a href="http://www.smeweb.com/contact/">Contact</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; SME Magazine 2010-2017. SME Magazine is a trading name of Publications UK.                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style type="text/css">
#wpfront-notification-bar 
{
background: #888888;
background: -moz-linear-gradient(top, #888888 0%, #000000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#888888), color-stop(100%,#000000));
background: -webkit-linear-gradient(top, #888888 0%,#000000 100%);
background: -o-linear-gradient(top, #888888 0%,#000000 100%);
background: -ms-linear-gradient(top, #888888 0%,#000000 100%);
background: linear-gradient(to bottom, #888888 0%, #000000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#888888', endColorstr='#000000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #ffffff;
}
#wpfront-notification-bar a.wpfront-button
{
background: #e31223;
background: -moz-linear-gradient(top, #e31223 0%, #e31223 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#e31223), color-stop(100%,#e31223));
background: -webkit-linear-gradient(top, #e31223 0%,#e31223 100%);
background: -o-linear-gradient(top, #e31223 0%,#e31223 100%);
background: -ms-linear-gradient(top, #e31223 0%,#e31223 100%);
background: linear-gradient(to bottom, #e31223 0%, #e31223 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e31223', endColorstr='#e31223',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #00b7ea;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #555555;
background-color: #555555;
color: #000000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #aaaaaa;
background-color: #aaaaaa;
}
</style>
<div id="wpfront-notification-bar-spacer"  style="display: none;">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<table border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<div class="wpfront-message">
<p style="font-family: Georgia; font-size: 16pt; margin: 10px; color: white;">Subscribe to our newsletter and get the latest news direct to your inbox</p>                    </div>
<div>
<a class="wpfront-button" href="http://www.smeweb.com/subscribe-to-our-newsletter/"  target="_blank" >Subscribe</a>
</div>
</td>
</tr>
</table>
</div>
</div>
<style type="text/css">
.wpfront-button {
font-size: 16pt !important;
color: white;
font-weight: normal !important;
padding: 10px !important;
margin: 5px 10px !important;
font-family: Georgia !important;
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":false,"button_action_close_bar":"on","auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":5,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script>                <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/08/29/land-job-put-together-killer-cv/" rel="bookmark" title="Land that job! How to put together a killer CV"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/08/23453001_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Land that job! How to put together a killer CV"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/08/29/land-job-put-together-killer-cv/" rel="bookmark" title="Land that job! How to put together a killer CV">Land that job! How to put together a killer CV</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T09:56:25+00:00" >29th August 2017</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.7.1 (rara)
Deploy mode: deploy
uid: 5a0b158a11a04
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-menu-down {
display: none !important;
}
.sf-with-ul {
padding-right: 14px !important;
}
.home .page-nav {
display: none !important;
}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"3624 http:\/\/www.smeweb.com\/?p=3624","disqusShortname":"sme-1","disqusTitle":"How SMEs can reduce the cost of business travel","disqusUrl":"http:\/\/www.smeweb.com\/2017\/11\/14\/smes-can-reduce-cost-business-travel\/","options":{"manualSync":false},"postId":"3624"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sme-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[3624]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.smeweb.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.smeweb.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.887109041214 seconds, on 14-11-17 16:10:50 --><!-- via php -->