<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>The power of new: How learning can unlock the power of digital - SME Magazine</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.smeweb.com/xmlrpc.php" />
<meta property="og:image" content="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg" /><link rel="icon" type="image/png" href="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/03/sme.png">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The power of new: How learning can unlock the power of digital - SME Magazine" />
<meta property="og:description" content="The key to unlocking the potential of digital is learning, says strategist Roger Jones – and that requires thinking. A paradigm is a bit like a rug: if you want to avoid falling over when it is pulled from under your feet, you have to shift your position – radically. No-one understands this better than &hellip;" />
<meta property="og:url" content="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" />
<meta property="og:site_name" content="SME Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/The-Maven-999119860181386/" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2017-05-29T08:30:12+01:00" />
<meta property="article:modified_time" content="2017-04-25T15:38:40+01:00" />
<meta property="og:updated_time" content="2017-04-25T15:38:40+01:00" />
<meta property="og:image" content="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The key to unlocking the potential of digital is learning, says strategist Roger Jones – and that requires thinking. A paradigm is a bit like a rug: if you want to avoid falling over when it is pulled from under your feet, you have to shift your position – radically. No-one understands this better than [&hellip;]" />
<meta name="twitter:title" content="The power of new: How learning can unlock the power of digital - SME Magazine" />
<meta name="twitter:site" content="@smemaven" />
<meta name="twitter:image" content="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg" />
<meta name="twitter:creator" content="@smemaven" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; Feed" href="http://www.smeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; Comments Feed" href="http://www.smeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SME Magazine &raquo; The power of new: How learning can unlock the power of digital Comments Feed" href="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smeweb.com/wp-content/cache/wpfc-minified/679af3323093babcabac90d7136ff1df/1492614929index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.smeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.smeweb.com/wp-content/themes/Newspaper/style.css?ver=7.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.smeweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smeweb.com/wp-content/cache/wpfc-minified/3f7f76da59838f4a6c2290397ad3eff4/1492614928index.css" media="all"/>
<script src='//www.smeweb.com/wp-content/cache/wpfc-minified/72a5e46807f40d2841e53d71d3cc5466/1492614929index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> -->
<link rel='https://api.w.org/' href='http://www.smeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.smeweb.com/?p=1885' />
<link rel="alternate" type="application/json+oembed" href="http://www.smeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.smeweb.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="http:\/\/www.smeweb.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91563756-2', 'auto');
ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/289056890/sme_leaderboard', [728, 90], 'div-gpt-ad-1491217511522-0').addService(googletag.pubads());
googletag.defineSlot('/289056890/SME_MPU', [300, 250], 'div-gpt-ad-1491217511522-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="post-template-default single single-post postid-1885 single-format-standard power-new-learning-can-unlock-power-digital global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-186"><a href="http://www.smeweb.com/">Home</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.smeweb.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://www.smeweb.com/news/politics/">Politics</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://www.smeweb.com/news/northern-powerhouse/">Northern Powerhouse</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="http://www.smeweb.com/news/company-news/">Company News</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="http://www.smeweb.com/news/expert-view/">Expert View</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.smeweb.com/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="http://www.smeweb.com/marketing/advertising/">Advertising</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="http://www.smeweb.com/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189"><a href="http://www.smeweb.com/financial-management/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.smeweb.com/financial-management/regulation/">Regulation</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.smeweb.com/financial-management/banks-funding/">Banks and Funding</a></li>
</ul>
</li>
<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1163"><a href="http://www.smeweb.com/entrepreneurship/">Entrepreneurship<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.smeweb.com/entrepreneurship/leadership/">Leadership</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.smeweb.com/entrepreneurship/case-studies/">Case Studies</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="http://www.smeweb.com/entrepreneurship/the-solutions-lab/">The Solutions Lab</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.smeweb.com/hr/">HR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.smeweb.com/hr/recruitment/">Recruitment</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.smeweb.com/hr/employee-engagement/">Employee Engagement</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="http://www.smeweb.com/hr/diversity/">Diversity</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-191"><a href="http://www.smeweb.com/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://www.smeweb.com/technology/innovation/">Innovation</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="http://www.smeweb.com/technology/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.smeweb.com/sme-tv/">SME TV</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.smeweb.com/sme-blogs/">Blogs</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.smeweb.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://www.smeweb.com/about-us/">About us</a></li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1754"><a href="http://www.smeweb.com/magazine/">Publications</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.smeweb.com/subscribe-to-our-newsletter/">Subscribe</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-935"><a href="http://www.smeweb.com/2016/07/12/highlights-video-sme-awards-2016/">Awards</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185"><a href="http://www.smeweb.com/contact/">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.smeweb.com/">
<img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/>
<span class="td-visual-hidden">SME Magazine</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /289056890/sme_leaderboard -->
<div id='div-gpt-ad-1491217511522-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491217511522-0'); });
</script>
</div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.smeweb.com/">
<img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-186"><a href="http://www.smeweb.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-187"><a href="http://www.smeweb.com/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1254"><a href="http://www.smeweb.com/news/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1253"><a href="http://www.smeweb.com/news/northern-powerhouse/">Northern Powerhouse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1359"><a href="http://www.smeweb.com/news/company-news/">Company News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1360"><a href="http://www.smeweb.com/news/expert-view/">Expert View</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="http://www.smeweb.com/marketing/">Marketing</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1251"><a href="http://www.smeweb.com/marketing/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252"><a href="http://www.smeweb.com/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-189"><a href="http://www.smeweb.com/financial-management/">Finance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.smeweb.com/financial-management/regulation/">Regulation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.smeweb.com/financial-management/banks-funding/">Banks and Funding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1163"><a href="http://www.smeweb.com/entrepreneurship/">Entrepreneurship</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.smeweb.com/entrepreneurship/leadership/">Leadership</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.smeweb.com/entrepreneurship/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1869"><a href="http://www.smeweb.com/entrepreneurship/the-solutions-lab/">The Solutions Lab</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-190"><a href="http://www.smeweb.com/hr/">HR</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.smeweb.com/hr/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.smeweb.com/hr/employee-engagement/">Employee Engagement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1955"><a href="http://www.smeweb.com/hr/diversity/">Diversity</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-191"><a href="http://www.smeweb.com/technology/">Technology</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1256"><a href="http://www.smeweb.com/technology/innovation/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1255"><a href="http://www.smeweb.com/technology/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="http://www.smeweb.com/sme-tv/">SME TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="http://www.smeweb.com/sme-blogs/">Blogs</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.smeweb.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Technology" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.smeweb.com/technology/">
<span itemprop="name">Technology</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The power of new: How learning can unlock the power of digital</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1885" class="post-1885 post type-post status-publish format-standard has-post-thumbnail hentry category-technology" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.smeweb.com/technology/">Technology</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">The power of new: How learning can unlock the power of digital</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T08:30:12+00:00" >29th May 2017</time></span>                    <div class="td-post-comments"><a href="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1885">0</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital&url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F&via=SMEwebUK"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/&amp;media=http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg&description=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital%20-%20http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-696x436.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-696x436.jpg 696w, http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-300x188.jpg 300w, http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-768x481.jpg 768w, http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-670x420.jpg 670w, http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg 1021w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
<p>The key to unlocking the potential of digital is learning, says strategist Roger Jones – and that requires thinking.</p>
<p>A paradigm is a bit like a rug: if you want to avoid falling over when it is pulled from under your feet, you have to shift your position – radically. No-one understands this better than digital strategist Roger Jones who has made it his business not just to know which direction the rug is being tugged in – but to advise businesses how to stay standing.</p>
<p>His boutique consultancy Actionable Insight has pioneered data driven decision-making to help businesses unleash what he refers to as the “power of new” amid the shift from the “4th estate” of one-to-many communication to the nascent “5th estate” of one-to-one comms – a paradigm shift comparable to the industrial revolution.</p>
<p>“Moving from that 4th to 5th estate requires radical change and although many businesses say they are continually evolving, in actual fact they are not,” explains Jones. “As much as people say they are thinking forward we know the reality of life – that you are operating in the here and now and not a lot of time is spent on this.</p>
<p>“The power of new for me means that whereas we used to do analogue reports looking backwards one month, now we run real-time reporting and predictive forwards – it is the fact that we are now able to be extremely agile and think and react in almost real time.”</p>
<p>Jones is passionate about analytics – “helping people make really smart decisions by looking for data trends and turning them into success.”</p>
<p>“When I am explaining what we do to clients – or even to my mum – I tell them I can help them find the right people and tell the right stories by looking for patterns or trends in their data and turning those patterns into money.”</p>
<p>Jones says that his first question to clients is always: &#8220;When was your last paradigm shift – the last major change in your business model or systems of working?&#8221;</p>
<p>These changes could be anything: a shift from offline to online selling, from online selling to e-marketplaces, from UK markets to export, or even the migration to a new website.<br />
A second major question then becomes the degree to which businesses allocate “thinking time” to this transformation.</p>
<p>“A business needs to look at itself and work out where it is on that estate model and the shift between one-to-many and one-to-one communications – then they need to think hard about that. There aren’t many people who wouldn’t benefit from having an hour of thinking time – being able to take yourself out of the operational and think for just a moment ‘What if?’ or ‘How could this be done better?’ or ‘Are we being smart enough?’”</p>
<p>When it comes to “thinking time” Actionable Insight practises what it preaches, investing heavily in knowledge – it dedicates one day a week to learning and allocates considerable time to studying markets, trends, emerging best practices, online tools and online platforms.</p>
<p>“The power of digital is profound: the tools are already there to empower businesses, to integrate thinking around their web search, social media content and customer data,” says Jones. “So the ‘power of new’ is there and, in fact, the speed and deployment of digital tools can be really quick.”</p>
<p>But winning hearts and minds can take longer.</p>
<hr />
<p><em>Image from <a href="https://www.flickr.com/photos/byrawpixel/32851415932/in/photolist-S3Y6qY-9sa22z-dywnac-bWexje-4HfejV-bkaF3b-a1Sc6w-5P2Dc7-a1PjQi-9ptivf-dYSwZj-dYSwHq-dYLP5r-by5ysX-fKaS5B-by5yjD-aFaMar-9ChdMX-cigvj7-bkaEBU-cigNHy-SJfVnx-9sdfhX-by5yFB-ct87Au-peKCUX-bWeAHz-ayffwf-aFeAC1-9sgf6f-cdBnB9-cuDNSy-9zZHe6-9sa2pR-cnGQKo-46uZse-9Cpo7E-awFPVo-9ChdJV-ejfib8-ohqBx4-oTt8kL-aYNmsH-7jyKZb-8vBVTe-ctj6NA-ohHcuV-9dQ8bt-8vEXjo-dUkTdv" target="_blank" rel="noopener noreferrer">rawpixel.com</a> (<a href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank" rel="noopener noreferrer">Public Domain</a>)</em></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital&url=http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F&via=SMEwebUK"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/&amp;media=http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg&description=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+power+of+new%3A+How+learning+can+unlock+the+power+of+digital%20-%20http%3A%2F%2Fwww.smeweb.com%2F2017%2F05%2F29%2Fpower-new-learning-can-unlock-power-digital%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" data-text="The power of new: How learning can unlock the power of digital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.smeweb.com/2017/05/26/10-tips-better-business-speaker/">10 tips to be a better business speaker</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.smeweb.com/author/smeweb-admin/">SME</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SME"></span><meta itemprop="datePublished" content="2017-05-29T08:30:12+00:00"><meta itemprop="dateModified" content="2017-04-25T15:38:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg"></span><meta itemprop="name" content="SME Magazine"></span><meta itemprop="headline " content="The power of new: How learning can unlock the power of digital"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="640"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_592bce4bb9138_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_592bce4bb9138" ><script>var block_td_uid_3_592bce4bb9138 = new tdBlock();
block_td_uid_3_592bce4bb9138.id = "td_uid_3_592bce4bb9138";
block_td_uid_3_592bce4bb9138.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_592bce4bb9138_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_592bce4bb9138_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1885,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_592bce4bb9138.td_column_number = "3";
block_td_uid_3_592bce4bb9138.block_type = "td_block_related_posts";
block_td_uid_3_592bce4bb9138.post_count = "3";
block_td_uid_3_592bce4bb9138.found_posts = "116";
block_td_uid_3_592bce4bb9138.header_color = "";
block_td_uid_3_592bce4bb9138.ajax_pagination_infinite_stop = "";
block_td_uid_3_592bce4bb9138.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_592bce4bb9138);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_592bce4bc38b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_592bce4bb9138" href="#">RELATED ARTICLES</a><a id="td_uid_5_592bce4bc3907" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_592bce4bb9138" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_592bce4bb9138 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/24/10-steps-connected-approach-drive-results/" rel="bookmark" title="10 steps to a connected approach that drives results"><img width="218" height="150" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/Solution-3-218x150.png" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/Solution-3-218x150.png 218w, http://www.smeweb.com/wp-content/uploads/2017/04/Solution-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 steps to a connected approach that drives results"/></a></div>                <a href="http://www.smeweb.com/technology/innovation/" class="td-post-category">Innovation</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/24/10-steps-connected-approach-drive-results/" rel="bookmark" title="10 steps to a connected approach that drives results">10 steps to a connected approach that drives results</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/22/smes-innovative-payment-tech-miss-1-6bn/" rel="bookmark" title="SMEs without innovative payment tech miss out on £1.6 billion"><img width="218" height="150" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/05/watchpayment1-218x150.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/05/watchpayment1-218x150.jpg 218w, http://www.smeweb.com/wp-content/uploads/2017/05/watchpayment1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SMEs without innovative payment tech miss out on £1.6 billion"/></a></div>                <a href="http://www.smeweb.com/financial-management/" class="td-post-category">Financial Management</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/22/smes-innovative-payment-tech-miss-1-6bn/" rel="bookmark" title="SMEs without innovative payment tech miss out on £1.6 billion">SMEs without innovative payment tech miss out on £1.6 billion</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/18/hack-pack-harnessing-power-hackers-tackle-cyber-risk/" rel="bookmark" title="The hack pack: Harnessing the power of hackers to tackle cyber risk"><img width="218" height="150" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/Meeting-of-minds-4-218x150.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/Meeting-of-minds-4-218x150.jpg 218w, http://www.smeweb.com/wp-content/uploads/2017/04/Meeting-of-minds-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The hack pack: Harnessing the power of hackers to tackle cyber risk"/></a></div>                <a href="http://www.smeweb.com/technology/cyber-security/" class="td-post-category">Cyber Security</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/18/hack-pack-harnessing-power-hackers-tackle-cyber-risk/" rel="bookmark" title="The hack pack: Harnessing the power of hackers to tackle cyber risk">The hack pack: Harnessing the power of hackers to tackle cyber risk</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_592bce4bb9138" data-td_block_id="td_uid_3_592bce4bb9138"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_592bce4bb9138" data-td_block_id="td_uid_3_592bce4bb9138"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_592bce4bd96fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_592bce4bd96fa" ><script>var block_td_uid_6_592bce4bd96fa = new tdBlock();
block_td_uid_6_592bce4bd96fa.id = "td_uid_6_592bce4bd96fa";
block_td_uid_6_592bce4bd96fa.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_592bce4bd96fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_592bce4bd96fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_592bce4bd96fa.td_column_number = "1";
block_td_uid_6_592bce4bd96fa.block_type = "td_block_7";
block_td_uid_6_592bce4bd96fa.post_count = "7";
block_td_uid_6_592bce4bd96fa.found_posts = "536";
block_td_uid_6_592bce4bd96fa.header_color = "#";
block_td_uid_6_592bce4bd96fa.ajax_pagination_infinite_stop = "";
block_td_uid_6_592bce4bd96fa.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_6_592bce4bd96fa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=td_uid_6_592bce4bd96fa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" rel="bookmark" title="The power of new: How learning can unlock the power of digital"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/04/digital-CC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The power of new: How learning can unlock the power of digital"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/29/power-new-learning-can-unlock-power-digital/" rel="bookmark" title="The power of new: How learning can unlock the power of digital">The power of new: How learning can unlock the power of...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T08:30:12+00:00" >29th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/26/10-tips-better-business-speaker/" rel="bookmark" title="10 tips to be a better business speaker"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/mic-1-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/mic-1-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/04/mic-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 tips to be a better business speaker"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/26/10-tips-better-business-speaker/" rel="bookmark" title="10 tips to be a better business speaker">10 tips to be a better business speaker</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T08:30:46+00:00" >26th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/25/busting-myths-around-smes-pr/" rel="bookmark" title="Busting the myths around SMEs and PR"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/Solution-4-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/Solution-4-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/04/Solution-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Busting the myths around SMEs and PR"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/25/busting-myths-around-smes-pr/" rel="bookmark" title="Busting the myths around SMEs and PR">Busting the myths around SMEs and PR</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T14:51:58+00:00" >25th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/25/parenting-factor-smes-invest-returning-talent/" rel="bookmark" title="The Parenting Factor: How SMEs should invest in returning talent"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/05/51466970_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/05/51466970_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/05/51466970_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Parenting Factor: How SMEs should invest in returning talent"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/25/parenting-factor-smes-invest-returning-talent/" rel="bookmark" title="The Parenting Factor: How SMEs should invest in returning talent">The Parenting Factor: How SMEs should invest in returning talent</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T14:03:00+00:00" >25th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/25/sme-late-payments-financial-health-issues/" rel="bookmark" title="Late payments prompt financial and mental health issues for SME owners"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/05/stress-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/05/stress-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/05/stress-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Late payments prompt financial and mental health issues for SME owners"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/25/sme-late-payments-financial-health-issues/" rel="bookmark" title="Late payments prompt financial and mental health issues for SME owners">Late payments prompt financial and mental health issues for SME owners</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T12:40:58+00:00" >25th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/25/new-apprenticeship-levy-deserves-support/" rel="bookmark" title="Why new apprenticeship levy deserves our support"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/05/20696471_m-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/05/20696471_m-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/05/20696471_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why new apprenticeship levy deserves our support"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/25/new-apprenticeship-levy-deserves-support/" rel="bookmark" title="Why new apprenticeship levy deserves our support">Why new apprenticeship levy deserves our support</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T11:27:13+00:00" >25th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/05/25/smes-reward-employees-motivation/" rel="bookmark" title="SMEs that reward employees boost motivation and retention"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/05/gift-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/05/gift-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/05/gift-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SMEs that reward employees boost motivation and retention"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/05/25/smes-reward-employees-motivation/" rel="bookmark" title="SMEs that reward employees boost motivation and retention">SMEs that reward employees boost motivation and retention</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T11:07:45+00:00" >25th May 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_592bce4bd96fa" data-td_block_id="td_uid_6_592bce4bd96fa">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.smeweb.com/"><img src="http://www.1092276967.n140159.test.prositehosting.co.uk/wp-content/uploads/2017/04/sme.jpg" alt="SME Magazine" title="SME Magazine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SME Web is the website for SME business coverage produced by Publications UK. We bring you content from around the web which is relevant for you and tell you what it means for your business.<div class="footer-email-wrap">Contact us: <a href="mailto:info@publicationsuk.co.uk">info@publicationsuk.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SME-Magazine-301865613341408/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/13529158" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SMEwebUK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://www.smeweb.com/about-us/">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1754"><a href="http://www.smeweb.com/magazine/">Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.smeweb.com/subscribe-to-our-newsletter/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-935"><a href="http://www.smeweb.com/2016/07/12/highlights-video-sme-awards-2016/">Awards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185"><a href="http://www.smeweb.com/contact/">Contact</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; SME Magazine 2010-2017. SME Magazine is a trading name of Publications UK.                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style type="text/css">
#wpfront-notification-bar 
{
background: #888888;
background: -moz-linear-gradient(top, #888888 0%, #000000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#888888), color-stop(100%,#000000));
background: -webkit-linear-gradient(top, #888888 0%,#000000 100%);
background: -o-linear-gradient(top, #888888 0%,#000000 100%);
background: -ms-linear-gradient(top, #888888 0%,#000000 100%);
background: linear-gradient(to bottom, #888888 0%, #000000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#888888', endColorstr='#000000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #ffffff;
}
#wpfront-notification-bar a.wpfront-button
{
background: #e31223;
background: -moz-linear-gradient(top, #e31223 0%, #e31223 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#e31223), color-stop(100%,#e31223));
background: -webkit-linear-gradient(top, #e31223 0%,#e31223 100%);
background: -o-linear-gradient(top, #e31223 0%,#e31223 100%);
background: -ms-linear-gradient(top, #e31223 0%,#e31223 100%);
background: linear-gradient(to bottom, #e31223 0%, #e31223 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e31223', endColorstr='#e31223',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #00b7ea;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #555555;
background-color: #555555;
color: #000000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #aaaaaa;
background-color: #aaaaaa;
}
</style>
<div id="wpfront-notification-bar-spacer"  style="display: none;">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<table border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<div class="wpfront-message">
<p style="font-family: Georgia; font-size: 16pt; margin: 10px; color: white;">Subscribe to our newsletter and get the latest news direct to your inbox</p>                    </div>
<div>
<a class="wpfront-button" href="http://www.smeweb.com/subscribe-to-our-newsletter/"  target="_blank" >Subscribe</a>
</div>
</td>
</tr>
</table>
</div>
</div>
<style type="text/css">
.wpfront-button {
font-size: 16pt !important;
color: white;
font-weight: normal !important;
padding: 10px !important;
margin: 5px 10px !important;
font-family: Georgia !important;
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":false,"button_action_close_bar":"on","auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":5,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script>                <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2017/01/05/case-study-a-tech-and-fashion-partnership-that-rose-to-the-cloud/" rel="bookmark" title="Case study: A tech and fashion partnership that rose to the cloud"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/cloud-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/cloud-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/04/cloud-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case study: A tech and fashion partnership that rose to the cloud"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2017/01/05/case-study-a-tech-and-fashion-partnership-that-rose-to-the-cloud/" rel="bookmark" title="Case study: A tech and fashion partnership that rose to the cloud">Case study: A tech and fashion partnership that rose to the...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T14:42:01+00:00" >5th January 2017</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.smeweb.com/2016/10/19/small-businesses-charities-lack-basic-digital-skills-says-report/" rel="bookmark" title="Small businesses and charities lack basic digital skills, says report"><img width="100" height="70" class="entry-thumb" src="http://www.smeweb.com/wp-content/uploads/2017/04/digitalskills-100x70.jpg" srcset="http://www.smeweb.com/wp-content/uploads/2017/04/digitalskills-100x70.jpg 100w, http://www.smeweb.com/wp-content/uploads/2017/04/digitalskills-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Small businesses and charities lack basic digital skills, says report"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.smeweb.com/2016/10/19/small-businesses-charities-lack-basic-digital-skills-says-report/" rel="bookmark" title="Small businesses and charities lack basic digital skills, says report">Small businesses and charities lack basic digital skills, says report</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-19T14:07:12+00:00" >19th October 2016</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.7.1 (rara)
Deploy mode: deploy
uid: 592bce4c18303
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-menu-down {
display: none !important;
}
.sf-with-ul {
padding-right: 14px !important;
}
.home .page-nav {
display: none !important;
}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smeweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"1885 http:\/\/www.smeweb.com\/?p=1885","disqusShortname":"sme-1","disqusTitle":"The power of new: How learning can unlock the power of digital","disqusUrl":"http:\/\/www.smeweb.com\/2017\/05\/29\/power-new-learning-can-unlock-power-digital\/","options":{"manualSync":false},"postId":"1885"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sme-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smeweb.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[1885]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.smeweb.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.smeweb.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6711180210114 seconds, on 29-05-17 8:31:24 --><!-- via php -->